Author Topic: MudOS v23.a5  (Read 4768 times)

Offline boobay

  • Acquaintance
  • *
  • Posts: 41
    • View Profile
MudOS v23.a5
« on: January 05, 2007, 10:33:40 pm »
I ran across an old copy of MudOS v23.a5 which supports MCCP and Postgres database, although I'm receiving this error when I try to run the driver -

Code: [Select]
*Error in config file.  Missing line:
        escape characters

Any help is appreciated.

Thanks,
-Bobby

Offline boobay

  • Acquaintance
  • *
  • Posts: 41
    • View Profile
Re: MudOS v23.a5
« Reply #1 on: January 05, 2007, 10:34:50 pm »
I suppose I should add that the config file DOES work - it's the current config which runs on with the main driver.